PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : [Hardware-Problem] [solved] PC friert ein


bob
24.08.2009, 18:05
Ich mal wieder.

Problem:
PC friert meistens so nach 15 Minuten Betriebszeit ein. Dabei macht er regelrechte Flugzeugstartgeräusche. Auch beim Hochfahren scheinen Externe Festplatte, Bildschirm und Tastatur oft nicht zu erkennen, dass der PC eingeschalten wurde.

Im abgesicherten Modus läuft er. Habe auch schon Antivir, Hijackthis, Spybot und Co. drüberlaufen lassen, defragmentiert und Autostartprogramme überprüft. Keine Ergebnisse.

Da mein PC schon einige Jahre auf dem Buckel hat vermute ich irgendwie schwerwiegendere Probleme. :usad:

bob
24.08.2009, 20:30
Doppelpost!

Könnte es eventuell an Überhitzung liegen?
Everest zeigt bei mir gerade:
Gpu 115°C
Gpu-Umgebung 80°C
an.
:ugly:

Mastermax
24.08.2009, 20:33
Ist ein bisschen warm, ja :ugly:

Wie sieht dein System überhaupt aus?

Bonhomme
24.08.2009, 20:34
Extrem wahrscheinlich, Temperaturen jenseits der 100°C sprechen zumindest dafür, dass die Grafikkarte schön am grillen ist :jeffkoch:

Hat die Karte einen Lüfter?

Falls ja, PC aus, Karte raus, Lüfter checken und prüfen ob Wärmeleitpaste von Nöten ist.

Falls nein, in die Tonne mit der Grafikkarte ;)

Bunsen
24.08.2009, 20:43
Doppelpost!

Könnte es eventuell an Überhitzung liegen?
Everest zeigt bei mir gerade:
Gpu 115°C
Gpu-Umgebung 80°C
an.
:ugly:

Das ist relativ warm. Hast du mal das Gehäuse aufgemacht um zu schauen, ob der Lüfter der Grafikkarte überhaupt noch läuft? Vielleicht ist er auch nur mit Staub verdreckt und du ganz ihn reinigen.

bob
24.08.2009, 21:11
Werde ich jetzt dann machen. Blöderweise bin ich in solchen Sachen totaler Anfänger (habe noch nie das Innenleben eines PCs gesehen) und muss mir dementsprechend erstmal Hilfe suchen.
Systemangaben gibt's auch noch, bevor er wieder einfriert:

CPU Typ Intel Pentium 4 550, 3400 MHz (17 x 200)
Motherboard Name MSI MS-7091 (Medion OEM)
Motherboard Chipsatz Intel Grantsdale i915P
Arbeitsspeicher 512 MB (PC3200 DDR SDRAM)

Anzeige:
Grafikkarte NVIDIA GeForce 6610 XL (128 MB)
3D-Beschleuniger nVIDIA GeForce 6610 XL



Aufgefallen ist mir auch noch:
Der PC läuft für eine Zeit auffallend leise, friert dann ein und macht anschließend erst richtig Krach.

Temperaturen noch:
Temperaturen:
Motherboard 49 °C (120 °F)
CPU 60 °C (140 °F)
Grafikprozessor (GPU) 118 °C (244 °F)
GPU Umgebung 84 °C (183 °F)
WDC WD2500JD-00HBB0 46 °C (115 °F)

Kühllüfter:
CPU 1023 RPM



(und ja, ich haue hier einfach mal alle mir erdenklichen Infos raus, da ich völlig rat- und planlos bin. :usad: )

Laas
24.08.2009, 21:12
Das isja Quatsch. Wie soll das Ding denn einfrieren, wenn ihm zu warm ist? So ein Blödsinn.

Bunsen
31.08.2009, 09:59
:wink:

bob, wie sieht es aus? irgendwelche neuigkeiten?

bob
31.08.2009, 13:13
Ah! Das hatte ich ja ganz vergessen. :D

Neue Grafikkarte (wobei ich da einen ganzen Nachmittag wegen schlechter Beratung rumgegurkt bin, blöde MM-Verkäufer, PC-Idiot bob) und jetzt funktioniert wieder alles schön. Bei der Alten war der Lüfter wohl komplett hinüber.

Danke nochmal!

Bunsen
31.08.2009, 13:17
Macht nix. Wollte nur nochmal nachfragen. Schoen das dein Rechner wieder funktioniert. :)