PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : [Hardware-Problem] Laptop weigert sich vehement hochzufahren


Pato discoteca
27.07.2009, 20:52
Äh, ja.
Mitten bei der geselligen Trackmania Runde ist mein Laptop runtergefahren und geht seitdem nicht mehr an. Wenn ich den Akku anschließe leuchtet kein Licht (Sonst immer Rot/Grün) und der Akku pfeift in einem komischen Ton.
Allgemein muss man sagen, dass mein Laptop immer sehr heiß wurde nach längerer Zeit.

Wie schaut's aus? Neuer Laptop oder lediglich neuer Akku?


lg.

EDIT: Zum besseren Verständnis. Nichts passiert, egal wo ich raufklicke. Aus & Schwarz.

Hightower
28.07.2009, 08:37
Fährt er hoch wenn du den Akku entfernst und nur per Netzkabel anschließt?

cornulio
29.07.2009, 16:24
mach mal den akku raus und warte ne minute dann wieder rein. dann sollte alles entladen sein und der laptop wieder angehen.

Pato discoteca
30.07.2009, 10:10
Nope, egal ob mit Akku oder ohne, fährt nicht mehr hoch.
Wenn ich ihn mit Akku versuche hochzufahren brummt der Akku auch noch in einem nervigem Ton.
Ich versuche ihn nochmal hochzufahren, wenn ich wieder in Berlin bin, aber bin da relativ hoffnungslos.


lg.

Pato discoteca
05.08.2009, 00:07
Kleines Update:

Probiert - läuft nichts.

Also meine Frage: Akku austauschen, bei Media Markt (oder Konsorten) einschicken oder gleich neuen Laptop holen?

Bilo
05.08.2009, 01:41
Wenn du Garantie hast einschicken, "nicht hochfahren" hört sich nach defektem Mainboard an...

Boyka
13.01.2010, 10:19
Hmm, hab das selbe Problem.
Hat sich bei Dir schon was getan?
Das Problem ist, dass ich nicht meine Daten verlieren will, da dort sehr wichtige Sachen drauf sind, wie z.B. Bewerbungsvorlagen etc.

Cerb
13.01.2010, 10:21
Bei mir wurde der Laptop immer dann heiß, wenn die Lüftung mit Staub zugesetzt war. Nachdem ich dort einmal kräftig reingepustet habe, lief alles wieder besser, auch der Laptop wurde nicht mehr heiß. Vielleicht hilfts ja. :ka: Wenn es wirklich das Motherboard sein sollte, hilft wohl nur noch das Einschicken. :usad:

Remsen
13.01.2010, 10:27
Hmm, hab das selbe Problem.
Hat sich bei Dir schon was getan?
Das Problem ist, dass ich nicht meine Daten verlieren will, da dort sehr wichtige Sachen drauf sind, wie z.B. Bewerbungsvorlagen etc.

Die HD kannst Du ja ohnehin schonmal rausnehmen und die Daten mit Hilfe eines Zweitrechners sichern.

Boyka
13.01.2010, 10:41
Jaaa!
Danke Cerb.
Einmal den Laptop mit dem Staubsauger umgarnt und er läuft wieder!
:uhdl:

Danke auch an Remsen, für die prompte Antwort!

Cerb
13.01.2010, 10:54
YES we bunsen! :uglyobama:

Francis Begbie
13.01.2010, 22:18
We love to enterbuns you.

Highsider9
13.01.2010, 22:24
Beim absaugen aber immer den Lüfter blockieren. Zb. mit einem Bleistift.
Ansonsten könnte durch den Stromfluss der PC beschädigt werden.

Cerb
13.01.2010, 22:35
Hab ich auch überlegt zu schreiben. War mir dann aber doch zu bunsenhaft. :mourinho2: :D

Thrasher
14.01.2010, 12:49
BMW - buns mal wieder!

Highsider9
14.01.2010, 12:57
Hab ich auch überlegt zu schreiben. War mir dann aber doch zu bunsenhaft. :mourinho2: :D


In der tat.

Bunsen war in der Zeit um 1900 herum eine Maßeinheit der elektrischen Spannung. 1 Bunsen ist etwa 1,9 Volt.

Komacrew
14.01.2010, 13:16
Eure Phantasie wär doch prätestiniert für nen eigenen Usergeschichte-Thread.
Es war einmal... Bunsen!